annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Le mot ne s'affiche plus après insertion d'un lien URL

RÉSOLU
Bybebu
Nouveau membre
4 0 0

Bonjour,

J'ai le thème Narrative, lorsque j'insère un lien URL à un mot, ce dernier disparaît que ce soit pour un article ou une catégorie.

Sur la capture écran, le mot agréable s'est effacé (bien que le lien fonctionne).

Pourriez-vous m'orienter?Capture d’écran 2021-04-05 à 10.35.12.png

Merci d'avance

Cordialement

0 J'aime
Marie
Shopify Staff
Shopify Staff
638 443 109

Succès.

Bonjour @Bybebu !

 

C’est en effet très étrange que votre mot disparaisse lorsque vous intégrez un lien sur ce mot. 

 

Avec la capture d’écran que vous avez partagé. Il semble que le mot et lien soit toujours là, mais qu’il soit en blanc sur un fond blanc, ce qui le rend invisible. Il faudrait aller changer la couleur de vos liens dans la Personnalisation du thème > Paramètres du thème > Couleurs. Assurez-vous que l’option « Accent principal » ne soit pas blanche, ici : 

 

21-04-zsw4e-4ftmq.png

 

 

 

Et n’oubliez pas de cliquer sur Enregistrer après avoir effectué ce changement de couleur. 

Dites-moi si cela résout la situation?

 

Cordialement,

Marie | Social Care @ Shopify 
 - Ma réponse est-elle utile? Cliquez sur J'aime pour me le faire savoir! 
 - Votre question a-t-elle été répondue? Sélectionnez Accepter comme solution
 - Pour en savoir plus, visitez notre Centre d'aide en français ou le Blog Shopify

0 J'aime
Bybebu
Nouveau membre
4 0 0

Bonjour Marie,

Merci pour votre réponse. C'était en effet la couleur du bouton qui était curieusement en blanc

Bien cordialement.

0 J'aime