annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Jquery Libraries with vulnerabilities (Version 2.2.4)

Raphy3306
Touriste
7 0 2

Bonjour, 

Après un test fait sur https://www.webpagetest.org/, ce site me remonte l'information comme qui la librairie jquery en version 2.2.4 rencontre un soucis de vulnérabilité. Peut-on mettre à jour cette version de jquery ?

Raphaël

0 J'aime