Getting Oauth error invalid_scope during app installation

deepakroy11
New Member
1 0 0

I am trying to build a new app using Laravel Shopify.

 

I am getting this error during app installation. 

 

Oauth error invalid_scope: The access scope is invalid: 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

FireShot Capture 007 - 400 - Oauth error invalid_scope - deroy-theme-app.myshopify.com.png

0 Likes