FROM CACHE - es_header

Problemas con diapositivas

LaMaga
Curioso(a)
7 0 2

Hace dos meses estoy trabajando en mi nueva página y hoy descubro que la sesión diapositivas del tema DEBUT no es visible ni en móviles ni en pc. Solamente hay un espacio en blanco, no hay nada que pueda hacer para que reaparezcan... alguna sugerencia?

También me vendría muy bien comentarios sobre la página para corregir errores de novata!

Gracias!!!

3 RESPUESTAS 3

Ramón
Shopify Staff (Retired)
412 65 82

¡Hola!

 

Ramón de Shopify aquí, gracias por compartir tu pregunta con nuestra comunidad.

 

Entiendo que estas usando nuestro tema gratuito llamado Debut, pero al momento de visitar tu página web la diapositiva no aparece.

 

Para que nuestros miembros de comunidad y yo podamos verlo, ¿puedes compartir tu URL de tienda aquí? De esta manera podemos confirmar si también ocurre en nuestros dispositivos.

 

Mientras tanto, recomiendo repasar nuestro guía sobre cómo configurar el tema Debut en nuestro Centro de Ayuda para probar restaurar la diapositiva. También puedes probar instalar el tema de nuevo como una copia para ver si el mismo error ocurre.

 

Espero que esto sea de ayuda y quedamos atentos a tu respuesta.

 

Un saludo,

 

To learn more visit the Shopify Help Center or the Community Blog.

LaMaga
Curioso(a)
7 0 2

Ramón gracias!! Es verdad no añadí mi link... www.lasjoyasdelamaga.com

Intentaré las sugerencias que me has dado a ver si logro solucionar este temita...


@Ramón  ha escrito:

¡Hola!

 

Ramón de Shopify aquí, gracias por compartir tu pregunta con nuestra comunidad.

 

Entiendo que estas usando nuestro tema gratuito llamado Debut, pero al momento de visitar tu página web la diapositiva no aparece.

 

Para que nuestros miembros de comunidad y yo podamos verlo, ¿puedes compartir tu URL de tienda aquí? De esta manera podemos confirmar si también ocurre en nuestros dispositivos.

 

Mientras tanto, recomiendo repasar nuestro guía sobre cómo configurar el tema Debut en nuestro Centro de Ayuda para probar restaurar la diapositiva. También puedes probar instalar el tema de nuevo como una copia para ver si el mismo error ocurre.

 

Espero que esto sea de ayuda y quedamos atentos a tu respuesta.

 

Un saludo,

 


 

LaMaga
Curioso(a)
7 0 2

HOla Ramón, dupliqué el tema como me recomendaste y nada... ni las diapositivas ni el despliegue del menú en móvil funcionaron.

Decidí por probar algo diferente cambiar el tema a SUPLY y hasta ahora todo funciona, de hecho creo que el cambio ha favorecido a la estética y presentación de la página en general.

Invito de todas maneras a visitar la página y dar sugerencias para mejorar: www.lasjoyasdelamaga.com