FROM CACHE - es_header
RESUELTAS

Coleccion no aparece

KAHOS
Pionero(a)
124 26 6

Tengo una web "langosmoda.es" y en ello he  creado un menu en la cabecra, y se da el caso que desde hace  unas horas no logro de ninguna manera poder añadir una coleccion como enlace en un item del menu

QUE ME OCURRE
tengos 22 colecciones pero cuando creo un item de menu solo muestra 18 colecciones y las otras cuatro no las muestra y por consecuencia no la puedo poner de enlace del item del menu

la coleccion exite pues si hago cualquier otra operacion en la que interviene esas colecciones me las deja usar..... y repasarlas en busca de fallos las he repasado como 40 veces o mas

por si sirve de oista son las 4 ultimas que he creado

¿me podeis ayudar ?

KAHOS
1 SOLUCIÓN ACEPTADA

KAHOS
Pionero(a)
124 26 6

Éxito.

YA LO HE SOLUCIONADO... no me pregunteis como lo he hecho pues se soluciono solo.

Mi modesta cultura me hace creer que ayer noche estaban los servidores saturados y por ello daban algun problema de rendimiento sea el que sea.... si no es eso lo siento no se cual es la causa pero se arreglo

KAHOS

Ver la solución en mensaje original publicado

1 RESPUESTA 1

KAHOS
Pionero(a)
124 26 6

Éxito.

YA LO HE SOLUCIONADO... no me pregunteis como lo he hecho pues se soluciono solo.

Mi modesta cultura me hace creer que ayer noche estaban los servidores saturados y por ello daban algun problema de rendimiento sea el que sea.... si no es eso lo siento no se cual es la causa pero se arreglo

KAHOS