A developer needs to update your custom apps and/or admin webhooks

WalimAkki
Shopify Partner
10 0 1

Hello

I created an application in the settings to use the API.

But I am getting the message "A developer needs to update your custom apps and/or admin webhooks".

 

How do i fix this ?

 

WalimAkki_0-1696241812383.png

 

Reply 1 (1)

WalimAkki
Shopify Partner
10 0 1

Any idea ?