FROM LOAD - de_header

Shopify App

Gelöst
Levity
Neues Mitglied
1 0 0

Hallo,
Ich habe mir die App runter geladen und mich mit meiner Shop email Adresse angemeldet. Halbes Jahr konnte ich mein Shop in der ShopifyApp sehen seit neustem aber nicht mehr.  Ich habe nur die Möglichkeit, einen neuen zu erstellen. 
habe die App bereits deinstalliert und neu Installierst funktioniert trotzdem nicht. Weiß jemand woran das liegen kann? 
Grüß 

1 AKZEPTIERTE LÖSUNG

Anerkannte Lösungen
Gabe
Shopify Staff
Shopify Staff
7041 1150 1785

Erfolg.

Hey @Levity 

 

Das kann man schwer sagen denn das kann an verschiedenen Gründen liegen warum du dich nicht einloggen kannst. Das werden wir im Backend anschauen müssen also sende bitte eine E-Mail an unseren Support hier (https://bit.ly/3cwO7ym) von der E-Mail-Adresse, die du zur Anmeldung in deinem Shopify-Shop verwendest, und gib deine myshopify.com-URL da auch ein. Sobald die dein Konto authentifiziert haben, können sie dir weiterhelfen.

Gabe | Social Care @ Shopify
 - War meine Antwort hilfreich? Klicke Like um es mich wissen zu lassen! 
 - Wurde deine Frage beantwortet? Markiere es als Akzeptierte Lösung 
 - Um mehr zu erfahren, besuche das Shopify Help Center oder den Shopify Blog

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2
Gabe
Shopify Staff
Shopify Staff
7041 1150 1785

Erfolg.

Hey @Levity 

 

Das kann man schwer sagen denn das kann an verschiedenen Gründen liegen warum du dich nicht einloggen kannst. Das werden wir im Backend anschauen müssen also sende bitte eine E-Mail an unseren Support hier (https://bit.ly/3cwO7ym) von der E-Mail-Adresse, die du zur Anmeldung in deinem Shopify-Shop verwendest, und gib deine myshopify.com-URL da auch ein. Sobald die dein Konto authentifiziert haben, können sie dir weiterhelfen.

Gabe | Social Care @ Shopify
 - War meine Antwort hilfreich? Klicke Like um es mich wissen zu lassen! 
 - Wurde deine Frage beantwortet? Markiere es als Akzeptierte Lösung 
 - Um mehr zu erfahren, besuche das Shopify Help Center oder den Shopify Blog

SanneF
Neues Mitglied
1 0 0

Das selbe Problem auch bei mir seit Anfang der Woche. Der Support hat leider nicht helfen können.