2024-04 API Version for ShopifyAPI Python library

Tdfrantz
Shopify Partner
3 0 0

Hi, I was wondering when the ShopifyAPI Python library will be updated to contain the 2024-04 API? Currently I get a shopify.api_version.VersionNotFoundError error when using "2024-04" as the version.

Replies 0 (0)