FROM CACHE - es_header
RESUELTAS

El menú inferior de mi tienda NO Se Visualiza

orlan2r
Nuevo miembro
5 0 0

Estoy construyendo mi tienda y estoy entrampado en mi menu inferior.

He diseñado el menú inferior y las páginas asociadas a este pero NO SE VISUALIZA en la parte inferior de la tienda.

Inicialmente estaba trabajando con el tema DAWN y como para descartar si era un problema del tema cambie al tema REFRESH que es el que actualmente uso y el problema persiste. Al parecer NO es el tema.

Ojala me puedan ayudar a salir de este atolladero.

Les comparto mi tienda en construcción en fase de construcción:

https://cepreuni.org.pe/

2 SOLUCIONES ACEPTADAS

Javier
Shopify Staff
1718 471 226

Éxito.

Hola @orlan2r,

 

Gracias por ponerte en contacto. 

 

Al acceder a tu tienda en modo privado, logré visualizar todo en tu tienda: 

 

 

 Si borras tu caché y tus cookies de tu navegador de web, eso deberá solucionar el problema. Otra cosa que puedes hacer es restablecer la configuración predeterminada de Chrome

 

Sin embargo, si eso no soluciona el problema, haz clic en nuestra 'Página de soporte' para comunicarte por correo electrónico o chat. Los agentes que trabajarán en tu correo electrónico tendrán todos los recursos que necesitan para ayudarte a responder tus preguntas y estoy seguro de que pronto recibirás noticias de ellos.

 

Si quieres, puedes consultar nuestra guía 'Cómo Encontrar El Soporte Que Necesitas' si necesitas más información sobre los varios canales de soporte que ofrecemos y cuál canal sería mejor para ti.

 

Saludos, 

 

Javier | Shopify 
 - ¿Te resultó útil mi respuesta? Dale Me gusta para hacérmelo saber 
 - ¿Resolvimos tu pregunta? Dale a Aceptar como solución
 - Para saber más visita el Centro de ayuda de Shopify o nuestro Blog de Shopify

Ver la solución en mensaje original publicado

Tiendatati
Visitante
1 1 0

Éxito.

Hola, a mi me paso que podía ver el Menú inferior pero no podía ver los enlaces en mi pie de pagina en el menú inferior, dejo aquí los pasos de configuración para habilitarlos ya que fue lo mas parecido que encontré en internet a mi problema:
En Pie de página => Enlaces a las políticas => Seleccionar Mostrar enlaces a las políticas

Como pueden ver en mi coso no era un error si no falta de configuración. 

Ver la solución en mensaje original publicado

3 RESPUESTAS 3

Javier
Shopify Staff
1718 471 226

Éxito.

Hola @orlan2r,

 

Gracias por ponerte en contacto. 

 

Al acceder a tu tienda en modo privado, logré visualizar todo en tu tienda: 

 

 

 Si borras tu caché y tus cookies de tu navegador de web, eso deberá solucionar el problema. Otra cosa que puedes hacer es restablecer la configuración predeterminada de Chrome

 

Sin embargo, si eso no soluciona el problema, haz clic en nuestra 'Página de soporte' para comunicarte por correo electrónico o chat. Los agentes que trabajarán en tu correo electrónico tendrán todos los recursos que necesitan para ayudarte a responder tus preguntas y estoy seguro de que pronto recibirás noticias de ellos.

 

Si quieres, puedes consultar nuestra guía 'Cómo Encontrar El Soporte Que Necesitas' si necesitas más información sobre los varios canales de soporte que ofrecemos y cuál canal sería mejor para ti.

 

Saludos, 

 

Javier | Shopify 
 - ¿Te resultó útil mi respuesta? Dale Me gusta para hacérmelo saber 
 - ¿Resolvimos tu pregunta? Dale a Aceptar como solución
 - Para saber más visita el Centro de ayuda de Shopify o nuestro Blog de Shopify

orlan2r
Nuevo miembro
5 0 0

Gracias Javier por responder.

Hice lo que me sugeriste pero el problema persiste.

Me voy a contactar con la pagina de soporte para que me ayuden.

Gracias orientarme como me pueden ayudar los de soporte.

Tiendatati
Visitante
1 1 0

Éxito.

Hola, a mi me paso que podía ver el Menú inferior pero no podía ver los enlaces en mi pie de pagina en el menú inferior, dejo aquí los pasos de configuración para habilitarlos ya que fue lo mas parecido que encontré en internet a mi problema:
En Pie de página => Enlaces a las políticas => Seleccionar Mostrar enlaces a las políticas

Como pueden ver en mi coso no era un error si no falta de configuración.