No content to show

User Activity

Add the following to Custom CSS#shopify-section-template--20754507891017__image_banner_iLTnJB .btn--primary {border-color: #ff5a02;background: #ff5a02; color: #fff;}
HelloThis theme is customized but it looks similar to the "Highlight" Theme. hope it will help. Thanks
Hi @Good_Mood Share the store link and password to look into it. Thanks
Hi,There is a built-in template for this. Go to the Marketing>Automations> Create AutomationThere is a template for abandon cart automationYou can change it as per your requirements. Thanks
@blosom Thanks for the feedback. 
Hi - Please Go to Themes> Edit CodeSearch for base.cssSearch following@media screen and (max-width: 749px).slider--tablet.grid--peek.grid--1-col-tablet-down .grid__item, .slider--mobile.grid--peek.grid--1-col-tablet-down .grid__item {width: calc(100%...
Hi,Go to Themes> Customize> MulticolumnSelect the Multicolumn and go down to Mobile LayoutSelect 2 columnsCheck the Enable Swipe on Mobile.It will show 2 cloumns and 3rd on swipe on mobile.Please let me know if you need any help. Thanks
Try adding padding: 0 42rem;to following in component-mega-menu.css.mega-menu .mega-menu__list--condensed {display: block;padding: 0 42rem;} 
Hi,Go to the Themes> Customize> Theme Settings > Product Gridand try following the Options if none of these work then try uploading the image of the same size as others. Thanks
Hi,Go the Themes > Edit Code and then search {component-mega-menu.css} find the following section : .mega-menu__content {background-color: rgb(var(--color-background));border-left: 0;border-radius: 0;border-right: 0;left: 0;overflow-y: auto;padding-b...
This widget could not be displayed.
This widget could not be displayed.
This widget could not be displayed.
This widget could not be displayed.
Helpful From